DevHeads.net

- Update Autoconf requirement for PHP-7.3 on Git page

You can view the Pull Request on github:
<a href="https://github.com/php/web-php/pull/245" title="https://github.com/php/web-php/pull/245">https://github.com/php/web-php/pull/245</a>

Opened By: petk
Pull Request Description:
For PHP-7.3 the minimum required Autoconf version is 2.68 and above.

Pathed in <a href="http://git.php.net/?p=php-src.git;a=commit;h=0b0d4b5f0d5de7d3172e995c34e951790fedafb5" title="http://git.php.net/?p=php-src.git;a=commit;h=0b0d4b5f0d5de7d3172e995c34e951790fedafb5">http://git.php.net/?p=php-src.git;a=commit;h=0b0d4b5f0d5de7d3172e995c34e...</a>

Related to discussion at <a href="https://github.com/php/php-src/pull/3562" title="https://github.com/php/php-src/pull/3562">https://github.com/php/php-src/pull/3562</a>

Thank you.