DevHeads.net

gawk major update (unannounced) breaks INPLACE_SUFFIX

Hello,

I just noticed that more than 700 of Rust packages are broken due to
gawk update (4.2.1 → 5.0.0). This is… bad.

<a href="https://bugzilla.redhat.com/show_bug.cgi?id=1723359" title="https://bugzilla.redhat.com/show_bug.cgi?id=1723359">https://bugzilla.redhat.com/show_bug.cgi?id=1723359</a>