DevHeads.net

heads-up: OpenMesh soname bump

Hi all,

this is to let you know that I've upgraded OpenMesh in rawhide from the
4.1 series to the 6.3 series, which is fully backward compatible with
2.x and 5.x according to upstream. The upgrade came with a soname bump,
so all dependent packages need to be rebuilt.