DevHeads.net

Intent to unretire ladspa-swh-plugins

I'd like to unretire ladspa-swh-plugins in rahwide, f31 and f30,
because it is a dependency of some packages I maintain:

ams
jamin

It's a dependency of pulseeffects too.

I will file a review request ASAP, I have already made a scratch build
in rawhide:
<a href="https://koji.fedoraproject.org/koji/taskinfo?taskID=37562823" title="https://koji.fedoraproject.org/koji/taskinfo?taskID=37562823">https://koji.fedoraproject.org/koji/taskinfo?taskID=37562823</a>

FAS account: tartina

Ciao
Guido