DevHeads.net

Please test varnish-6.0.4-2.fc29

I just submitted a Bodhi update for varnish-6.0.4-2.fc29, [ <a href="https://bodhi.fedoraproject.org/updates/FEDORA-2019-8a85a90af6" title="https://bodhi.fedoraproject.org/updates/FEDORA-2019-8a85a90af6">https://bodhi.fedoraproject.org/updates/FEDORA-2019-8a85a90af6</a> | <a href="https://bodhi.fedoraproject.org/updates/FEDORA-2019-8a85a90af6" title="https://bodhi.fedoraproject.org/updates/FEDORA-2019-8a85a90af6">https://bodhi.fedoraproject.org/updates/FEDORA-2019-8a85a90af6</a> ]

It fixes a medium risk security update, VSV00003 aka CVE-2019-15892. Please test and add karma.

br,
Ingvar Hagelund