DevHeads.net

Re: Your package doesn't build with Python 3.7

What you add to rawhide repos ? We still haven't composes of rawhide with python 3.7 . Please and thanks

Sent from my AndroidEm 06/07/2018 9:55 da tarde, Tim Orling < ... at gmail dot com> escreveu:

Comments

Re: Your package doesn't build with Python 3.7

By Tim Orling at 07/07/2018 - 13:09

<a href="https://kojipkgs.fedoraproject.org/repos/rawhide/latest/x86_64/" title="https://kojipkgs.fedoraproject.org/repos/rawhide/latest/x86_64/">https://kojipkgs.fedoraproject.org/repos/rawhide/latest/x86_64/</a>

See:
<a href="https://copr.fedorainfracloud.org/coprs/ttorling/pystatgrab/" title="https://copr.fedorainfracloud.org/coprs/ttorling/pystatgrab/">https://copr.fedorainfracloud.org/coprs/ttorling/pystatgrab/</a>

(I didn’t try to build any other architectures on copr)