DevHeads.net

Retired package - xulrunner

Hello,

Xulrunner is no longer supported by upstream and contains known security
bugs so we decided to retire it from master (will be still available for
Fedora 26).

If any project needs that package it has to bundle it.

ma.