DevHeads.net

Unretire qd

Per the "Claiming Ownership of a Retired Package" checklist, I am
announcing that I wish to unretire the qd package:

<a href="https://pagure.io/releng/issue/8673" title="https://pagure.io/releng/issue/8673">https://pagure.io/releng/issue/8673</a>

It appears to have been one of the packages that was retired recently
due to FTBFS. I maintain the libfplll package, which depends on qd.