DevHeads.net

Xorg 1.20.4-7.el7

Just tried building a scratch build of xorgxrdp, but this still pulls in the old Xorg, before RHEL 7.7 version. Could someone please change that, so that builds pick the latest package up.

All in relation to:

<a href="https://bugzilla.redhat.com/show_bug.cgi?id=1738669" title="https://bugzilla.redhat.com/show_bug.cgi?id=1738669">https://bugzilla.redhat.com/show_bug.cgi?id=1738669</a> id="-x-evo-selection-start-marker">

Thanks,