DevHeads.net

libperl5.26 dependency problems

I've been getting this for a couple of days, searched the mail list but
couldn't find anything. launchpad had some hits but i couldn't find this
exact thing. Is this already known?

sudo apt update && sudo apt full-upgrade
sudo apt -f install

Comments

Re: libperl5.26 dependency problems

By Simon Quigley at 07/11/2018 - 23:05

Hello,

On 07/11/2018 05:09 PM, Dale Trombley wrote:
Yes, it's already known. I can't find the bug number at the moment, but
if I remember correctly, it's a dpkg bug.