DevHeads.net

Postings by Johnson, Jaya

Issue with the ODBC Drivers.

We are using postgres version 11 and are trying to use data architect to reverse engineer the DB model for this I am creating an ODBC connection and below is the error message I get. I don't have any other version of the .dll file available - I also have Pgadmin installed not sure if there is a conflict because of that.

Thanks

Confidential Note:

This message and any attached files are confidential and intended only for the named recipient(s). The sender does not intend to waive any confidentiality or privilege that may apply.