DevHeads.net

Postings by Chenxiong Qi

koji-1.13 cannot be resolved as a dependency in f25

Hi,

I found this issue when installing fedpkg in either f25 container or
VM.