DevHeads.net

Postings by Daniel Armando Rodriguez

Multiple PHP versions using PHP-FPM

Hi

I'm having some difficulties to achieve the goal mentioned in the subject.
I have running both 5.6 and 7.2 php-fpm versions, but my tests are rendered
using only 7.2 whichever the VH tested.

451 4.3.5 Server configuration error

Hi, I'm getting such message logged after the warning: unknown smtpd
restriction: "milter_default_action"

All incoming mail is rejected.

What I'm trying to achieve is to get dkim validation working,
following this guide
<a href="https://wiki.debian.org/opendkim" title="https://wiki.debian.org/opendkim">https://wiki.debian.org/opendkim</a>

regards in advance